Back to overview
Degraded
一時的にアクセスしづらい状態が発生しました
Sep 02 at 04:36pm JST
Affected services
casican API
Resolved
Sep 02 at 04:38pm JST
The issue resolved after about 3 minutes, automatically bringing the service back online.
Affected services
Created
Sep 02 at 04:36pm JST
The monitor for the health check at api.casican.me was down due to a timeout error, resulting in no headers received.
Affected services