Back to overview
Degraded
CSVでの貸出物登録・更新時に失敗する場合があります
Jul 15, 2025 at 1:25am UTC
Affected services
casican API
Resolved
Jul 15, 2025 at 1:40am UTC
問題を修正しました
Affected services
Created
Jul 15, 2025 at 1:25am UTC
登録時のデータ内容によって、登録・更新に失敗する場合があります。
Affected services